mcrypt

无描述
  • Linux下安装php-5.5.3

    Linux下安装php-5.5.3

    一、所需要的组件包: libxml2 zlib-devel libxml2-devel bzip2 bzip2-devel libcurl autoconf automake libidn-devel libcurl-devel libjpeg libjpeg-devel libpng libpng-devel freetype freetype-devel libmcrypt libmcrypt-devel

全部加载完成